View Single Post
  #3  
Old 7th May 2007, 22:09
jopa123 jopa123 is offline
Senior Member
 
Join Date: Feb 2007
Posts: 140
Thanks: 10
Thanked 1 Time in 1 Post
Default Didn't work

ZCworld,

On the linux server w/ispconfig I edited the /etc/hosts file to include:

192.168.*.* mydomain1.com
192.168.*.* mydomain2.com

No luck.

I tried to do the same on my Vista PC, but got an access denied message when I tried to save it. I will try my best to disable Vista's security on this file if that is the answer. But I'm new to that operating system as well.

Any other places to look?

thanks again
Shawn
Reply With Quote