View Single Post
  #2  
Old 3rd May 2007, 13:05
Hans Hans is offline
Moderator
 
Join Date: Dec 2005
Location: Montfoort, The Netherlands
Posts: 2,256
Thanks: 212
Thanked 648 Times in 294 Posts
Default

Hi,

This warning occurs on Apache 2.2+ systems.
Try to solve that by setting MaxSpareServers to a value, greater than MinSpareServers within your Apache configuration file and restart Apache.
__________________
Hans

MrHostman | Master in managed hosting
Reply With Quote