View Single Post
  #8  
Old 1st May 2007, 21:38
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,751 Times in 2,581 Posts
Default

mod_include is enabled, so that's not the problem. But make sure that module is allowed in the directory where your SSI files are:

Code:
 Options +Includes
( http://httpd.apache.org/docs/2.0/howto/ssi.html )
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote