View Single Post
  #7  
Old 29th April 2007, 10:30
mxc mxc is offline
Member
 
Join Date: May 2006
Location: South Africa
Posts: 91
Thanks: 1
Thanked 2 Times in 2 Posts
Send a message via Skype™ to mxc
Default

it seems like your /etc/apache2/httpd.conf (note not sure of the exact name in ubunut -- it might be apcahe.conf) file has had some changes. Also is seems that mod_php is not enabled

Do a "a2enmod" as root and select the correct entry for mod_php
Reply With Quote