View Single Post
  #5  
Old 19th April 2007, 08:28
CyberSpatium CyberSpatium is offline
Junior Member
 
Join Date: Apr 2007
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Default

if you have php 5.2.x installed then zend framework is the way to go. if you have an older version i prefer cake.
Reply With Quote