View Single Post
  #3  
Old 9th April 2007, 16:47
b00gz b00gz is offline
Member
 
Join Date: Dec 2006
Posts: 55
Thanks: 1
Thanked 0 Times in 0 Posts
Default

Here is my recent error_logs

[Fri Mar 30 18:13:42 2007] [error] mod_ssl: SSL handshake interrupted by system [Hint: Stop button pressed in browser?!] (System error follows)
[Fri Mar 30 18:13:42 2007] [error] System: Connection reset by peer (errno: 104)
[Fri Mar 30 18:13:42 2007] [error] mod_ssl: SSL handshake interrupted by system [Hint: Stop button pressed in browser?!] (System error follows)
[Fri Mar 30 18:13:42 2007] [error] System: Connection reset by peer (errno: 104)
[Fri Mar 30 18:13:42 2007] [error] mod_ssl: SSL handshake interrupted by system [Hint: Stop button pressed in browser?!] (System error follows)
[Fri Mar 30 18:13:42 2007] [error] System: Connection reset by peer (errno: 104)
[Fri Mar 30 18:14:36 2007] [error] mod_ssl: SSL handshake interrupted by system [Hint: Stop button pressed in browser?!] (System error follows)
[Fri Mar 30 18:14:36 2007] [error] System: Connection reset by peer (errno: 104)
[Fri Mar 30 18:14:51 2007] [error] mod_ssl: SSL handshake interrupted by system [Hint: Stop button pressed in browser?!] (System error follows)
[Fri Mar 30 18:14:51 2007] [error] System: Connection reset by peer (errno: 104)
[Fri Mar 30 18:14:53 2007] [error] mod_ssl: SSL handshake interrupted by system [Hint: Stop button pressed in browser?!] (System error follows)
[Fri Mar 30 18:14:53 2007] [error] System: Connection reset by peer (errno: 104)
[Fri Apr 6 12:39:26 2007] [error] mod_ssl: SSL handshake interrupted by system [Hint: Stop button pressed in browser?!] (System error follows)
[Fri Apr 6 12:39:26 2007] [error] System: Connection reset by peer (errno: 104)
[Mon Apr 9 09:51:04 2007] [error] [client 70.60.3.205] File does not exist: /home/admispconfig/ispconfig/web/_vti_bin/owssvr.dll
[Mon Apr 9 09:51:04 2007] [error] [client 70.60.3.205] File does not exist: /home/admispconfig/ispconfig/web/MSOffice/cltreq.asp
[Mon Apr 9 09:52:20 2007] [error] [client 70.60.3.205] File does not exist: /home/admispconfig/ispconfig/web/_vti_bin/owssvr.dll
[Mon Apr 9 09:52:20 2007] [error] [client 70.60.3.205] File does not exist: /home/admispconfig/ispconfig/web/MSOffice/cltreq.asp


I believe all the settings in /home/admispconfig/ispconfig/lib/config.inc.php are correct.

I also added the hostname and restarted ispconfig and still no improvements. Any other ideas?
Reply With Quote