View Single Post
  #3  
Old 28th March 2007, 23:46
dabro51 dabro51 is offline
Junior Member
 
Join Date: Mar 2007
Posts: 6
Thanks: 0
Thanked 0 Times in 0 Posts
Default Did not Seem to Help

Thanks Hans for the reply, it just generated:
"/var/named/run-root//etc/named.conf failed error",
I finally just pointed ISPConfig in the "settings" to point to the named.conf file in /var/named/chroot/etc/named.conf, this seems to work now. Thanks, Dave
Reply With Quote