View Single Post
  #6  
Old 26th March 2007, 18:50
bschultz bschultz is offline
Senior Member
 
Join Date: Jul 2006
Posts: 224
Thanks: 11
Thanked 11 Times in 11 Posts
Default

Thanks, Falko. Missed that one.

Brian

EDIT... I still can't apt-get gifcicle. Here's the error:

Quote:
debian:~# apt-get install netpbm gifsicle libungif-bin gocr ocrad libstring-approx-perl libmldbm-sync-perl imagemagick tesseract-ocr

Reading Package Lists... Done
Building Dependency Tree... Done

netpbm is already the newest version.

Package gifsicle is not available, but is referred to by another package.
This may mean that the package is missing, has been obsoleted, or
is only available from another source

E: Package gifsicle has no installation candidate

Last edited by bschultz; 26th March 2007 at 19:24.
Reply With Quote