View Single Post
  #4  
Old 24th March 2007, 13:01
Hans Hans is offline
Moderator
 
Join Date: Dec 2005
Location: Montfoort, The Netherlands
Posts: 2,256
Thanks: 212
Thanked 648 Times in 294 Posts
Default

I had a quick view to info.php and it looks ok as far as i can see.

You can disable suEXEC with ISPConfig via > Management > Server > Settings > go to the tab "web" and disable suEXEC. I think if you do so, ISPConfig will rewrite the vhost file again, so you'll not have any error anymore.
__________________
Hans

MrHostman | Master in managed hosting
Reply With Quote