View Single Post
  #1  
Old 22nd March 2007, 11:57
HoD HoD is offline
Junior Member
 
Join Date: Mar 2007
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Default OpenSuse 10.2 installation error

Hello everyone.

As part of an assignment I have to use ISPconfig. I followed to the perfect setup for OpenSuse 10.2 and all went fine until I got the following error during the install:

cannot create symlink to :ath:: No permission
ERROR: Could not unpack OpenSSL

With my very basic knowledge of Linux.. I assume I need to chmod something? If needed I can show more of the error messages but I have to write them down and typ it in

Thanks,

HoD
Reply With Quote
Sponsored Links