View Single Post
  #3  
Old 28th February 2007, 01:08
ctpaba ctpaba is offline
Junior Member
 
Join Date: Feb 2007
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default

in my php.ini "open_basedir" was comment for disabled this option. I was try to uncomment and set "open_basedir = /" but I have allready same error.

in my server I have 3 php.ini :
/etc/php4/cli/php.ini
/etc/php4/apache2/php.ini
/root/ispconfig/php/php.ini

this parameter was changed in all php.ini files

10x
Reply With Quote