View Single Post
  #2  
Old 15th February 2007, 15:59
omni omni is offline
Member
 
Join Date: Jan 2007
Posts: 62
Thanks: 4
Thanked 1 Time in 1 Post
Default

I ran into something like this yesterday, hopefully this fix works for you as well...

In IPSConfig, In the root of your intended site, at the bottom look for the ' Apache Directives (Optional)' box. Input the following.

Code:
<Directory '/var/www/web2/web/gallery'>
   AllowOverride Options FileInfo
</Directory>
Except change the directory path to the one you need. Then, make a .htaccess file with what you need (as you posted above).
Reply With Quote