View Single Post
  #2  
Old 10th February 2007, 21:42
dangeorge6 dangeorge6 is offline
Junior Member
 
Join Date: Jan 2007
Posts: 18
Thanks: 0
Thanked 0 Times in 0 Posts
Default

i fixed the problem by changing 'available' from no to yes under the [MYFILES] section. Any idea what happened here? I have absolutely no recollection of changing the 'available' parameter.
Reply With Quote