View Single Post
  #15  
Old 6th February 2007, 12:12
martinfst martinfst is offline
Senior Member
 
Join Date: Dec 2006
Location: Hilversum, The Netherlands
Posts: 880
Thanks: 1
Thanked 18 Times in 17 Posts
Send a message via MSN to martinfst Send a message via Skype™ to martinfst
Default

So you use
Quote:
-D SERVER_CONFIG_FILE="/etc/apache2/apache2.conf"
for you config file. Good. In your 1st post you showed us (part of?) this file. Can you check if you have a line reading
Code:
Include /etc/apache2/sites-enabled/[^.#]*
in this apache2.conf file?
Reply With Quote