View Single Post
  #4  
Old 7th November 2005, 10:37
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,721 Times in 2,562 Posts
Default

Ok, your php.ini is /etc/php5/apache2/php.ini.

There are two values that are different from the default settings:

open_basedir your setting: /var/www/web8/ default setting: no value

upload_tmp_dir your setting: /var/www/web8/phptmp/ default setting: no value

Change these settings and restart Apache afterwards.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote