View Single Post
  #25  
Old 1st February 2007, 20:35
DaRKNeSS666NL DaRKNeSS666NL is offline
HowtoForge Supporter
 
Join Date: Nov 2006
Posts: 207
Thanks: 17
Thanked 5 Times in 4 Posts
Default

No ip adress there only the one I put there with install of ISPConfig 127.0.0.0/8.
I must do some thing wrong cant see it.

But what I ment was that If I want to send mail from my xp pc I must indeed point outlook to my isp server (netmail.home.nl) and give a user name and passwd.
That's SMTP-AUTH ??

But I dont have to enable the smtp verification setting to receive and send mail. I thought in my previous post that this setting was SMTP-AUTH.

Does the howto also aply to an ISPConfig server? That's what I have with Ubuntu 6.10 the perfect setup.

Mabey I must open an new threat in configuration?? Because I think some other people are mabey intrested in this also.

Hope you can help me out, this is my last big problem. Was already very happy that al was working. And now I am blocked as a spammer because of my dynamic ip.

TIA DaRKNeSS
__________________
Updating my server to Debian Squeeze, so here I go again...
Reply With Quote