View Single Post
  #3  
Old 4th November 2005, 19:08
guybrush guybrush is offline
Junior Member
 
Join Date: Nov 2005
Posts: 25
Thanks: 0
Thanked 0 Times in 0 Posts
Default

till, thanks for your fast reply!

but a little failure was in your post, it wasn´t the package mysql-devel, this is an obsolete package.
apt told me to use libmysqlclient14-dev and libmysqlclient14, installation goes it´s way, i´ve passed the "php-error-point" and now, let´s see if there are any problems left.

danke schön ;-)

greetz
guybrush
Reply With Quote