View Single Post
  #5  
Old 3rd November 2005, 04:46
dahljh dahljh is offline
Junior Member
 
Join Date: Oct 2005
Posts: 24
Thanks: 0
Thanked 0 Times in 0 Posts
Default

I am trying to install mailgust, and it is saying that PHP 4 is needed. Can I install PHP 4 and have the PHP 5 that ISPConfig installed ?
Reply With Quote