View Single Post
  #2  
Old 11th January 2007, 12:05
Ben Ben is offline
Moderator
 
Join Date: Jul 2006
Posts: 1,029
Thanks: 7
Thanked 62 Times in 56 Posts
Default

So where did you change the settings? Cause the maxClientSetting on the "webserving" apache should not affect the apache used by ISPConfig for Administration.
Reply With Quote