View Single Post
  #8  
Old 26th December 2006, 11:25
tycho tycho is offline
Member
 
Join Date: Nov 2006
Location: Haarlem, The Netherlands
Posts: 37
Thanks: 0
Thanked 0 Times in 0 Posts
Default

OK, set
$auto_create_special = false; to
$auto_create_special = true;
I also reccomend setting
$show_contain_subfolders_option = false; to
$show_contain_subfolders_option = true;

Now reload apache.

This should solve your problem.
__________________
Tycho Lürsen.

What goes up, must come down...

Last edited by tycho; 26th December 2006 at 11:32.
Reply With Quote