View Single Post
  #8  
Old 30th October 2005, 14:38
mphayesuk mphayesuk is offline
Senior Member
 
Join Date: Sep 2005
Location: UK, East Midlands
Posts: 517
Thanks: 1
Thanked 3 Times in 3 Posts
Send a message via MSN to mphayesuk
Default

Also I have checked all the files in /etc/xinetd.d and all the files are set to disable "yes"..... now to me some if not all should be set to "no".... am I right or am I not getting this at all.

Thanks
Reply With Quote