View Single Post
  #9  
Old 21st December 2006, 15:40
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 37,001
Thanks: 840
Thanked 5,650 Times in 4,460 Posts
Default

ISPConfig does not use the sa-update script, so it might be that this perl dependency is not covered by the howto.

Please run:

apt-get install libarchive-tar-perl
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote