View Single Post
  #3  
Old 30th November 2006, 09:13
emresumengen emresumengen is offline
Junior Member
 
Join Date: Oct 2006
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Question Upgrade...

Actually, I'm not really into upgrading Postfix. What I really want to replace is Amavis-new and SpamAssassin (with Razor and etc.)

The remaining question is, would even that break something up?

NOTE: I have already postponed upgrades for Postfix, Mysql and some other stuff, like the kernel itself, as I said in the beginning.

Quote:
Originally Posted by falko
You cannot update Postfix because you will lose the quota feature then: http://www.howtoforge.com/forums/sho...ht=apt-pinning
Reply With Quote