View Single Post
  #3  
Old 24th November 2006, 16:37
IKShadow IKShadow is offline
Member
 
Join Date: Jan 2006
Location: Slovenia
Posts: 85
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via MSN to IKShadow
Default

Quote:
Originally Posted by falko
You must install the wddx PHP5 module. Run
Code:
yast
and search for it.
Its installed

The only wddx in yast is: php5-wddx ... I think it was installed by cacti (dependenci)
__________________
SUSE 11.3 (perfect install)
ISPConfig 3.0.3.2
Reply With Quote