View Single Post
  #1  
Old 22nd November 2006, 16:57
bwrob bwrob is offline
Member
 
Join Date: Jan 2006
Posts: 46
Thanks: 0
Thanked 0 Times in 0 Posts
Default 2.2.8 wont upgrade my 2.2.7

Hi
Attempted to upgrade from 2.2.7
to 2.2.8 but it comes back with an error
that:
php binary that comes with 2.2.8 is
not comatable with my system.

Suse 9.3 with php 5.0.3-14.32

bob
Reply With Quote
Sponsored Links