View Single Post
  #10  
Old 22nd November 2006, 17:23
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,751 Times in 2,581 Posts
Default

Maybe there is no package for php5-mysqli. You can search for all available PHP5 packages by running
Code:
apt-cache search php5
And make sure you run
Code:
apt-get update
whenever you change /etc/apt/sources.list!
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote