View Single Post
  #5  
Old 7th November 2006, 19:22
caudata caudata is offline
Junior Member
 
Join Date: Nov 2006
Posts: 9
Thanks: 0
Thanked 0 Times in 0 Posts
Default Sort of working

Falko,
I had done that command previously without success, but this time I did one thing different. When it didn't work I would edit the /etc/resolv.conf file and try to connect and that never worked, and the /etc/resolv.conf file would be rewritten. This time I edited the file and then pinged yahoo immediately afterward that worked! Now my concern is first the file gets rewritten, and second the wireless access point is running DHCP and I just used the IP address my computer picked up under Windoze and manually entered the info.I still would like it to work with DHCP, but not sure how. Thanks for the help.
__________________
AMD Athlon 64 3700+
A8N32-SLI Deluxe
N. bridge chipset:NVIDIA nForce SPP 100
S. bridge chipset:NVIDIA nForce4 SLI
1GB Ram 2x512mb
160GB hitachi SATA2 (windows XP)
80GB WD PATA (For Kubuntu 6.10 Edgy, primary)
NEC DVD-RW ND-3550A
Nvidia GeForce 256MB 7800GT dual DVI
Netgear WG311v2 802.11g wireless PCI adapter
Audigy 2 ZS platinum
OCZ OCZ600ADJSLI ATX12V 2.01,EPS12V 600W Power Supply
Reply With Quote