Thread: Bind8 needed ?
View Single Post
  #1  
Old 20th October 2005, 06:14
Net-Pet Net-Pet is offline
Junior Member
 
Join Date: Oct 2005
Posts: 22
Thanks: 1
Thanked 0 Times in 0 Posts
Send a message via ICQ to Net-Pet
Default Bind8 needed ?

The installation sript checks if the following software is installed:

* Apache webserver,
* Mail Transport Agent (MTA): Sendmail or Postfix,
* Procmail,
* Quota,
* MySQL,
* ProFTP or vsftpd,
* OpenSSL,
* Bind8 / Bind9,
* iptables or ipchains.

Do I have to have bind installad - and can i modify the apache compilation
running the ./setup because I use Apache/2.0.49 Unix PHP/4.3.7

Best regards Filip
Reply With Quote
Sponsored Links