View Single Post
  #3  
Old 25th October 2006, 18:08
edouardj edouardj is offline
Junior Member
 
Join Date: Oct 2006
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Hello,

wget without option doesn't work... I must use the option: --passive-ftp

Perhaps it could help somebody...
Reply With Quote