View Single Post
  #16  
Old 16th October 2006, 10:19
Daniel W. Mcload Daniel W. Mcload is offline
Junior Member
 
Join Date: Oct 2006
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default

I was sure that bison, make, gcc and flex had installed.

But the error was a blame for me..
At last it was just some mistake in the ssl certificate informations (I did not give the days of validity correct) so now it's working.

Thanks for all the help!

Installed, it's seems that, what I expected when I found this software. Great job. :-)

Quote:
Originally Posted by till
Please post the error you got in the compile output above this error.

Please make sure you installed bison, make, gcc and flex. If you are not sure, run this command:


Thats correct. Ubuntu is a debian development relaese