View Single Post
  #16  
Old 14th October 2006, 17:43
fobicodam fobicodam is offline
Senior Member
 
Join Date: Apr 2006
Location: Argentina
Posts: 346
Thanks: 0
Thanked 1 Time in 1 Post
Send a message via MSN to fobicodam
Default

[ISPConfig] - WARNING: could not unpack ISPConfig system
[ISPConfig] - /ERROR: The PHP binary coming with ISPConfig does not work properly on your syste! The installation routine stops here!


Im using a Fedora 4.0

I dont know how someone could install it, really.. the only thing i see is hundreds of people complaining... What can i do now?
Reply With Quote