View Single Post
  #8  
Old 22nd September 2006, 18:16
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,400
Thanks: 834
Thanked 5,493 Times in 4,324 Posts
Default

Thats a broweser problem and not ISPConfig realted. You must disable the autofill of form fields in your browser.

To your ISPConfig problem, please check this:

http://www.howtoforge.com/forums/showthread.php?t=3695
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote