View Single Post
  #3  
Old 13th September 2006, 06:15
wvsailor wvsailor is offline
Junior Member
 
Join Date: Sep 2006
Posts: 24
Thanks: 0
Thanked 0 Times in 0 Posts
Question ubuntu 6.06 E: Couldn't find package php5-imap

Quote:
Originally Posted by falko
apt-get update updates your local database of available packages. You must run this whenever you change /etc/apt/sources.list so that the system knows what packages are available.
I tried "apt-get update" as you suggested above, but when I went back and tried:
apt-get install php5-imap php5-mcrypt php5-pspell
I still received the "Couldn't find package" error listed in Step 13 of the perfect install.
Any suggestions? I don't want to continue since I'm such a noob, I'm afriad I'll mess something up!
Thanks!
Reply With Quote