View Single Post
  #3  
Old 11th October 2005, 11:21
Pelle Pelle is offline
Junior Member
 
Join Date: Sep 2005
Posts: 26
Thanks: 0
Thanked 0 Times in 0 Posts
Default

It dosent work either.

Code:
  libperl5.8: Depends: perl-base (= 5.8.4-8) but 5.8.7-3 is to be installed
  libssl-dev: Depends: libssl0.9.7 (= 0.9.7e-3) but 0.9.7g-2 is to be installed
Reply With Quote