View Single Post
  #4  
Old 3rd September 2006, 18:14
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,776
Thanks: 821
Thanked 5,332 Times in 4,184 Posts
Default

I had the same problem some days ago, I guess its a bug in the cpan libraries, thei do not compile anymore under debian. Please run this command to install the same perl packages with apt:

apt-get install libhtml-parser-perl libdb-file-lock-perl libnet-dns-perl
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote