View Single Post
  #27  
Old 9th October 2005, 17:55
intars intars is offline
Junior Member
 
Join Date: Sep 2005
Posts: 21
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by till
You have to enable SMTP_Auth in the email client. In most Email clients this feature is named like "SMTP server requires authentication".
Can I disable this feature?
Reply With Quote