View Single Post
  #13  
Old 28th August 2006, 10:52
Ovidiu Ovidiu is offline
Senior Member
 
Join Date: Sep 2005
Posts: 1,262
Thanks: 78
Thanked 24 Times in 20 Posts
Default

it needs perl:

Quote:
-bash-2.05b$ ./sa-learn
-bash: ./sa-learn: /usr/bin/perl: bad interpreter: No such file or directory
-bash-2.05b$
can you give me soem tipps how to include perl into the jail? Is it a security hole? I really need sa-learn... available to users or an automated version of it but as I am no programmer...
Reply With Quote