View Single Post
  #7  
Old 25th August 2006, 23:43
fdalmoro fdalmoro is offline
Junior Member
 
Join Date: Aug 2006
Location: Where
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default

@H8LinuxLOL - amavid-new should not install, MailScanner and Amavids-new basically do the same thing, you should not have them both on the same system.

I will be updating the documentation this coming week, I posted it as beta becaus it was more of a post for personal reference and I didn't think it would get much attention.
Reply With Quote