View Single Post
  #5  
Old 18th August 2006, 11:46
MicCo MicCo is offline
Junior Member
 
Join Date: Aug 2006
Location: Denmark
Posts: 23
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by narut0b0y
is there an installed firewall on your linux box? kindly disable it and use the ispconfig firewall instead.

you can activate the firewall service of ispconfig under management->server->services.
The server are setup via the "The Perfect Setup - Debian Sarge (3.1)", so no other firewall, only the once in ISPConfig are used.
__________________
Best regards,

MicCo
________________________________
Reply With Quote