View Single Post
  #4  
Old 18th August 2006, 09:17
narut0b0y narut0b0y is offline
Junior Member
 
Join Date: Aug 2006
Posts: 5
Thanks: 0
Thanked 0 Times in 0 Posts
Default

is there an installed firewall on your linux box? kindly disable it and use the ispconfig firewall instead.

you can activate the firewall service of ispconfig under management->server->services.
Reply With Quote