View Single Post
  #4  
Old 11th August 2006, 17:18
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,740 Times in 2,575 Posts
Default

Which PHP version do you use? PHP 5.1 comes with its own SOAP extension that is not compatible with the one from the remoting framework, so you'd have to disable PHP's SOAP extension in your php.ini.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote