View Single Post
  #3  
Old 9th August 2006, 13:05
Ovidiu Ovidiu is offline
Senior Member
 
Join Date: Sep 2005
Posts: 1,262
Thanks: 78
Thanked 24 Times in 20 Posts
Default

I just upgraded too and noticed a problem but I am not sure whether it has to do with this upgrade.

I have a domain zice.ro which has severall users called web5_xxxx. when I try to add a new user it adds a web5_xxx user.

when I add a new database it adds a web8_dbX ??? why web8 ? I have a web8 but thats another site of another customer.

any idea? can somebody help fix this?

###edit###

I can see web8_db2 in both sites hosted on my server, I tried clicking on the web8_db2 from web8 and got this error:
Quote:
You do not have the necessary privileges to read or edit this entry.
if I try to click on the web8_db2 I can change the passw or delete it and I just successfully deleted it.

I just tried to create another db from web5 and indeed now it is called web5_db1.

If this has nothing to do with the upgrade feel free to delete my post.

Last edited by Ovidiu; 9th August 2006 at 13:14.
Reply With Quote