Thread: FTP access?
View Single Post
Old 29th September 2005, 16:03
falko falko is offline
Super Moderator
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,749 Times in 2,579 Posts

Originally Posted by ctroyp
When I try to check the administrator box and click save, I get:
Field: WebSpeicher MB
Es sind nur Zahlen erlaubt.

Field: WebSpeicher MB
Es sind nur Zahlen erlaubt.
Only numbers are allowed? In what, I checked a checkbox?
Please have a look here:

Only because I ama newbie to the linux environment, is there a GUI that will show me the desktop so I could navigate in that manor? Something like remote control or terminal services?

Where do I set the "Passive Transfers"?
If you use WS_FTP as ftp client, then it's on the Advanced tab.
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!


nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote