Thread: smtp error
View Single Post
  #3  
Old 28th September 2005, 23:21
misterm misterm is offline
Senior Member
 
Join Date: Aug 2005
Posts: 519
Thanks: 15
Thanked 7 Times in 6 Posts
Thumbs up It is OK FalKo

Good evening

It is simply necessary to insert:

Quote:
127.0.0.1
In applications which turn on Internet, such as mambo, postnuke, etc...

Thank you like same to have answered, I should reflect the next time, before sending the messages.

MM
Reply With Quote