View Single Post
  #16  
Old 26th September 2005, 14:22
dranieri dranieri is offline
Member
 
Join Date: Sep 2005
Location: Pennsylvania
Posts: 51
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via ICQ to dranieri
Default Installations

Okay here are the two packages I installed
UebiMiau Webmail [Download] (Updated 08/01/2005)
PHPMyAdmin 2.6.3-pl1 [
Download]
They both went in smootly and suprisingly fast, very fast.

I did try to install the other phpmyadmin there was an error message so I canceled and everything seems to be working.

Thank you again
Quote:
Originally Posted by falko
It doesn't matter when you install them. But please only install one phpMyAdmin package, not both. And phppgadmin won't wotk unless you have compiled the PHP that comes with ISPConfig with PostgreSQL... So there's no need to install it in that case.
__________________
Thank You,
David
Reply With Quote