View Single Post
  #1  
Old 27th June 2006, 10:46
hansmi hansmi is offline
Junior Member
 
Join Date: Jun 2006
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default Running Apache2 With PHP5 And PHP4 At The Same Time

Hi,
I'm running on ubuntu server 6.06 (Dapper Drake) and i have an issue with this howto.
Indeed, when I run apt-get install libapache2-mod-php5 php4-cgi, I have a message saying something like that :
Unable to find the php4-cgi packet (it's a translation cause i'm running on a french version)
I guess the packet is not present in the last version of ubuntu. So, where can i find this packet ? If I'm wrong, what can i do to fix that ?

Thank you
Reply With Quote
Sponsored Links