View Single Post
  #1  
Old 26th June 2013, 15:14
jaypabs jaypabs is offline
Member
 
Join Date: Jun 2013
Posts: 69
Thanks: 0
Thanked 1 Time in 1 Post
Default setquota: Not setting inode grace time on /dev/disk/by-uuid/ because softlimit is not

I found so many errors in cron.log

The errors are:

Quote:
setquota: Not setting inode grace time on /dev/disk/by-uuid/f5c82f6c-f549-45a6-b679-52aa22eacdbd because softlimit is not exceeded.
setquota: Not setting block grace time on /dev/disk/by-uuid/f5c82f6c-f549-45a6-b679-52aa22eacdbd because softlimit is not exceeded.
setquota: Not setting inode grace time on /dev/disk/by-uuid/f5c82f6c-f549-45a6-b679-52aa22eacdbd because softlimit is not exceeded.
setquota: Not setting block grace time on /dev/disk/by-uuid/f5c82f6c-f549-45a6-b679-52aa22eacdbd because softlimit is not exceeded.
setquota: Not setting inode grace time on /dev/disk/by-uuid/f5c82f6c-f549-45a6-b679-52aa22eacdbd because softlimit is not exceeded.
setquota: Not setting block grace time on /dev/disk/by-uuid/f5c82f6c-f549-45a6-b679-52aa22eacdbd because softlimit is not exceeded.
setquota: Not setting inode grace time on /dev/disk/by-uuid/f5c82f6c-f549-45a6-b679-52aa22eacdbd because softlimit is not exceeded.
setquota: Not setting block grace time on /dev/disk/by-uuid/f5c82f6c-f549-45a6-b679-52aa22eacdbd because softlimit is not exceeded.
setquota: Not setting inode grace time on /dev/disk/by-uuid/f5c82f6c-f549-45a6-b679-52aa22eacdbd because softlimit is not exceeded.
I don't know what this means and I don't know how to fix it. Any idea about this?
Reply With Quote
Sponsored Links