View Single Post
  #6  
Old 17th June 2013, 23:46
davefrooney davefrooney is offline
Junior Member
 
Join Date: Apr 2011
Posts: 17
Thanks: 0
Thanked 0 Times in 0 Posts
Default

It looks like Ubuntu doesn't support OpenVZ. Ubuntu 12.04 is running kernel 3.X which OpenVZ isn't compatible with

I did come across a tutorial for 12.04 which converts RPM's to DEB and installs them. I'm not sure if this will do the trick or not

http://www.janoszen.com/2013/06/04/o...-experimental/
Reply With Quote