View Single Post
  #9  
Old 4th June 2013, 09:07
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 34,623
Thanks: 792
Thanked 4,991 Times in 3,909 Posts
Default

Check your path settings in ISPConfig under System > Server config, the double slash must be in one of the paths there.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote