View Single Post
  #3  
Old 15th May 2013, 12:09
zazuleac zazuleac is offline
Junior Member
 
Join Date: Aug 2008
Location: Ploiesti, Romania
Posts: 5
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via Yahoo to zazuleac
Default

yes, the file (ispconfig.vhost) exists, it's located in /etc/httpd/conf/sites-available/, and it contains:

Code:
 Listen 8080
NameVirtualHost *:8080

<VirtualHost _default_:8080>
  ServerAdmin webmaster@localhost
......................
also manually stoped / started apache and still nothing happens.

LE:

the include line exists in httpd.conf :
[CODE]Include /etc/httpd/conf/sites-enabled/[CODE]
Reply With Quote